在线分区表

https://github.com/cybertec-postgresql/pg_rewrite

使用测试

PostgreSQL server version 13 or later is required.